utilities.lua

-- Require the class.
local utilities = require "luchia.utilities"
-- Build a new utilities object.
local util = utilities:new()
-- Grab server version.
local response = util:version()
generated by LDoc 1.4.3 Last updated 2016-01-14 11:22:48